Author Topic: Problem mit neu Compilieren  (Read 2198 times)

Offline WPShadow

  • Administrator
  • Prof. Inline
  • *******
  • Posts: 1667
    • View Profile
    • http://lostrevenant.blogspot.com
Problem mit neu Compilieren
« on: 2008-Apr-29 »
Hi!

Ich wollte mir folgendes Beispiel mal genauer ansehen und ein paar Teile darin abändern:

http://www.glbasic.com/showroom.php?game=Fluids&site=games&lang=de

Tja, ich bekomme bloß noch eine schwarze und weisse Fläche und zwei Spitzen, mehr sieht man nicht.

Gruß

W.
AMD X2 4600, 2 GB Ram, ATI X1950 XTX, XP PRO SP2: GLB Premium 10.beta_dingsi, <(´.´<) Kirby Dance (>`.`)>
http://lostrevenant.blogspot.com
alea iacta est

Offline Schranz0r

  • Premium User :)
  • Administrator
  • Prof. Inline
  • *******
  • Posts: 5081
  • O Rly?
    • View Profile
Problem mit neu Compilieren
« Reply #1 on: 2008-Apr-29 »
Und wo ist da jetzt der Fehler?
Wenn du selber an Sachen rummachst, ist das doch keiner ^^
Ich schnall das Ding auch net, also lass auch du die Finger da weg :P
I <3 DGArray's :D

PC:
AMD Ryzen 7 1700 @3.9GHz, 16GB HyperX Fury 3000MHz Ram, ASUS ROG GTX 1060 STRIX 6GB, Windows 10 Pro 64Bit, MSi Tomahawk B350 Mainboard

Offline WPShadow

  • Administrator
  • Prof. Inline
  • *******
  • Posts: 1667
    • View Profile
    • http://lostrevenant.blogspot.com
Problem mit neu Compilieren
« Reply #2 on: 2008-Apr-29 »
hehehe

Ich dachte nur, daß ich mir mal ein paar "Funktionen" daraus ausborge und ansehe, ob ich sie nicht möglicherweise bei mir irgendwo einbinden kann! So wie die Smooth Funktion z.B.

PS.: Wenn du nachher ICQ online kommst, zeig ich dir mal, was ich meine...
AMD X2 4600, 2 GB Ram, ATI X1950 XTX, XP PRO SP2: GLB Premium 10.beta_dingsi, <(´.´<) Kirby Dance (>`.`)>
http://lostrevenant.blogspot.com
alea iacta est