Author Topic: Youtube-BBCode broken [FIXED]  (Read 55 times)

Offline erico

  • Community Developer
  • Prof. Inline
  • ******
  • Posts: 4272
    • View Profile
    • Portfolio
Youtube-BBCode broken [FIXED]
« on: 2020-Feb-14 »
Links not working neither previewing on the forum since a couple weeks.
« Last Edit: 2020-Feb-17 by Schranz0r »

Offline bigsofty

  • Community Developer
  • Prof. Inline
  • ******
  • Posts: 2651
    • View Profile
Re: Youtube
« Reply #1 on: 2020-Feb-15 »


Whoops pressed post instead of preview to verify it’s not working, yup Erico’s right! :D
« Last Edit: 2020-Feb-15 by bigsofty »
Cheers,

Ian.

“It is practically impossible to teach good programming style to students that have had prior exposure to BASIC.  As potential programmers, they are mentally mutilated beyond hope of regeneration.”
(E. W. Dijkstra)

Offline Schranz0r

  • Premium User :)
  • Administrator
  • Prof. Inline
  • *******
  • Posts: 5034
  • O Rly?
    • View Profile
Re: Youtube
« Reply #2 on: 2020-Feb-17 »
Fixed!
I <3 DGArray's :D

PC:
AMD Ryzen 7 1700 @3.9GHz, 16GB HyperX Fury 3000MHz Ram, ASUS ROG GTX 1060 STRIX 6GB, Windows 10 Pro 64Bit, MSi Tomahawk B350 Mainboard

Offline Moru

  • Administrator
  • Prof. Inline
  • *******
  • Posts: 1783
    • View Profile
    • Homepage
Re: Youtube-BBCode broken [FIXED]
« Reply #3 on: 2020-Feb-17 »
Nice, what did you do? I looked all over and could find nothing that would help.

Offline Schranz0r

  • Premium User :)
  • Administrator
  • Prof. Inline
  • *******
  • Posts: 5034
  • O Rly?
    • View Profile
Re: Youtube-BBCode broken [FIXED]
« Reply #4 on: 2020-Feb-17 »
I replaced the Mod with a newer one :D
I <3 DGArray's :D

PC:
AMD Ryzen 7 1700 @3.9GHz, 16GB HyperX Fury 3000MHz Ram, ASUS ROG GTX 1060 STRIX 6GB, Windows 10 Pro 64Bit, MSi Tomahawk B350 Mainboard