GLBasic forum

Main forum => Bug Reports => Topic started by: BumbleBee on 2011-Feb-26

Title: Version 9.021 geht nicht
Post by: BumbleBee on 2011-Feb-26
Wie im englischen Forum schon zu lesen ist funktioniert Version 9.021 nicht. Ich würde daher von einem Update abraten.  =D Der Compiler muß erkrankt sein. Warten wir auf den Doktor. :help:

Cheers

 
Title: Re: Version 9.021 geht nicht
Post by: Kitty Hello on 2011-Feb-28
Fixed.
Title: Re: Version 9.021 geht nicht
Post by: D2O on 2011-Mar-01
Und wie downloaden?

Über die Updatefunktion bekomme ich ein "Version ist Aktuell"
und beim Neu download kommt eine ältere 9ner version die wieder auf die 9.021 Updaten möchte.


EDIT: Ahh,
Neu downloaden und Installieren und das Update ziehen.
Angegben wird zwar die 9.021, ist aber die 9.024.
Title: Re: Version 9.021 geht nicht
Post by: Kitty Hello on 2011-Mar-01
Oops - fixed.