Feature request > 3D

OpenGLES 2.0 Shaders

(1/1)

bigsofty:
Just that, now that the previous most recent iPhone/iPod incarnations of the iPhone/iTouch and now the iPad has OGLES 2.0, then shader support is really needed.

Kitty Hello:
Will add that. It's not hard to do.

bigsofty:
Haben Sie vielen Dank! ;)

Navigation

[0] Message Index

Go to full version