Author Topic: Update geladen, V5.09... und nichts geht mehr :(  (Read 5279 times)

Offline D2O

  • Prof. Inline
  • *****
  • Posts: 1078
    • View Profile
    • http://www.deuteriumoxid.com
Hi, hab heute ein Update gemacht und danach geht nichts mehr.
Ich habe es auch mal mit neu Installieren versucht, nada.
Bekomme beim starten folgende folgend Fehlermeldung.

Quote
[Window Title]
C:\Basic\GLBasic\Editor.exe

[Content]
C:\Basic\GLBasic\Editor.exe

Diese Anwendung konnte nicht gestartet werden, da die Side-by-Side-Konfiguration ungültig ist. Weitere Informationen finden Sie im Anwendungsereignisprotokoll.


[OK]
I7 2600K; 8 GB RAM ; Win10 Pro x64 | NVidia GTX 750 TI 2048MB ; Realtec OnBoard Sound;
Lenovo ThinkPad T400: XP Pro
GLB Premium-immer Aktuell

Offline Schranz0r

  • Premium User :)
  • Administrator
  • Prof. Inline
  • *******
  • Posts: 5116
  • O Rly?
    • View Profile
I <3 DGArray's :D

PC:
AMD Ryzen 7 3800X 16@4.5GHz, 16GB Corsair Vengeance LPX DDR4-3200 RAM, ASUS Dual GeForce RTX™ 3060 OC Edition 12GB GDDR6, Windows 11 Pro 64Bit, MSi Tomahawk B350 Mainboard

Offline Kitty Hello

  • code monkey
  • Administrator
  • Prof. Inline
  • *******
  • Posts: 10839
  • here on my island the sea says 'hello'
    • View Profile
    • http://www.glbasic.com
Update geladen, V5.09... und nichts geht mehr :(
« Reply #2 on: 2007-Dec-10 »

Offline Schranz0r

  • Premium User :)
  • Administrator
  • Prof. Inline
  • *******
  • Posts: 5116
  • O Rly?
    • View Profile
Update geladen, V5.09... und nichts geht mehr :(
« Reply #3 on: 2007-Dec-11 »
Ja ;)

Kurz und knackig, und ohne viel geschwätz :D
I <3 DGArray's :D

PC:
AMD Ryzen 7 3800X 16@4.5GHz, 16GB Corsair Vengeance LPX DDR4-3200 RAM, ASUS Dual GeForce RTX™ 3060 OC Edition 12GB GDDR6, Windows 11 Pro 64Bit, MSi Tomahawk B350 Mainboard

Offline Kitty Hello

  • code monkey
  • Administrator
  • Prof. Inline
  • *******
  • Posts: 10839
  • here on my island the sea says 'hello'
    • View Profile
    • http://www.glbasic.com
Update geladen, V5.09... und nichts geht mehr :(
« Reply #4 on: 2007-Dec-11 »
Und Zackzackzack!

Offline D2O

  • Prof. Inline
  • *****
  • Posts: 1078
    • View Profile
    • http://www.deuteriumoxid.com
Update geladen, V5.09... und nichts geht mehr :(
« Reply #5 on: 2007-Dec-11 »
Hmmm, das hatte ich doch schon drauf !??
Muss ich mir merken das man das öftters braucht.
Gebe später bescheid ob es funktioniert.



Danke, geht wieder.
I7 2600K; 8 GB RAM ; Win10 Pro x64 | NVidia GTX 750 TI 2048MB ; Realtec OnBoard Sound;
Lenovo ThinkPad T400: XP Pro
GLB Premium-immer Aktuell

Offline Schranz0r

  • Premium User :)
  • Administrator
  • Prof. Inline
  • *******
  • Posts: 5116
  • O Rly?
    • View Profile
Update geladen, V5.09... und nichts geht mehr :(
« Reply #6 on: 2007-Dec-11 »
;)
I <3 DGArray's :D

PC:
AMD Ryzen 7 3800X 16@4.5GHz, 16GB Corsair Vengeance LPX DDR4-3200 RAM, ASUS Dual GeForce RTX™ 3060 OC Edition 12GB GDDR6, Windows 11 Pro 64Bit, MSi Tomahawk B350 Mainboard

Offline Achim

  • Mr. Drawsprite
  • **
  • Posts: 87
    • View Profile
    • softworXs
Update geladen, V5.09... und nichts geht mehr :(
« Reply #7 on: 2007-Dec-11 »
Ahh - Ihr seid so gut ! Es geht nun wieder alles :D
- www.softworxs.de -
[Be different - play smart]

Offline Schranz0r

  • Premium User :)
  • Administrator
  • Prof. Inline
  • *******
  • Posts: 5116
  • O Rly?
    • View Profile
Update geladen, V5.09... und nichts geht mehr :(
« Reply #8 on: 2007-Dec-12 »
so sind wir nunmal ;)
I <3 DGArray's :D

PC:
AMD Ryzen 7 3800X 16@4.5GHz, 16GB Corsair Vengeance LPX DDR4-3200 RAM, ASUS Dual GeForce RTX™ 3060 OC Edition 12GB GDDR6, Windows 11 Pro 64Bit, MSi Tomahawk B350 Mainboard